<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="google-site-verification" content="dd7CSbLLRz4ds3YDOu9DlpNFl32mBlYto94Oco6cFaM" />
<!--<meta name="google-site-verification" content="0NLw99Hf4xtJVaDyNaEFq6J7w0RU0NCEjyMJhUMQG9U" />-->
<title>
Congress Takes Notice of Scientific Integrity - The Bridge: Connecting Science and Policy - AGU Blogosphere</title>

	<link rel="alternate" type="application/rss+xml" title="The Bridge: Connecting Science and Policy | Site Wide Activity RSS Feed" href="http://blogs.agu.org/activity/feed/" />

<meta name="generator" content="WordPress 4.7.2" />
<!-- leave this for stats -->



<link rel="stylesheet" href="http://thebridge.agu.org/wp-content/themes/agu-buddypress/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="The Bridge: Connecting Science and Policy | Site Wide Activity RSS Feed" href="http://blogs.agu.org/activity/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Bridge: Connecting Science and Policy Blog Posts RSS Feed" href="http://thebridge.agu.org/feed/" />
<link rel="alternate" type="application/atom+xml" title="The Bridge: Connecting Science and Policy Blog Posts Atom Feed" href="http://thebridge.agu.org/feed/atom/" />
<link rel="pingback" href="http://thebridge.agu.org/xmlrpc.php" />
<script type="text/javascript" src="http://thebridge.agu.org/wp-content/themes/agu-buddypress/js/jquery.js"></script>
<script type="text/javascript" src="http://thebridge.agu.org/wp-content/themes/agu-buddypress/js/jquery.pngFix.js"></script>
<script type="text/javascript" src="http://thebridge.agu.org/wp-content/themes/agu-buddypress/js/jquery.shuffle.js"></script>
<script type="text/javascript">
<!--
	$(document).ready(function(){
		$(document).pngFix( );
		$("ul.menu li:last-child").addClass("last");
		//url for global searches: http://agudev.pongosblog.com/global-search/
		//search variable = mssearch
		$(".search #global").click(function() {
			$(".search form").attr("action", "/");
			
		});
		//url for local searches: http://agudev.pongosblog.com/ (whatever the current blog url is)
		//search variable = s
		$(".search #blog").click(function() {
			$(".search form").attr("action", "http://thebridge.agu.org");
			$(".search #s").attr("name", "s");
		});
					
		$("#menu-main-menu li").removeClass("current-menu-item");
				
				$('#blog-list ul.bloglist').shuffle();
				
	});
-->
</script>

<!-- This site is optimized with the Yoast SEO Premium plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://thebridge.agu.org/2017/02/08/congress-takes-notice-scientific-integrity/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Congress Takes Notice of Scientific Integrity - The Bridge: Connecting Science and Policy" />
<meta property="og:description" content="Senator Bill Nelson (D-FL) and 26 other Senators recently introduced S.338, legislation that aims to promote and protect scientific integrity. The bill contains language that would require the Directors of the Office of Science and Technology Policy (OSTP) and the Office of Management and Budget (OMB) to establish policies to protect scientists and the scientific endeavor, including preventing the intentional and unintentional tampering of data and safeguarding open communication of &hellip;" />
<meta property="og:url" content="http://thebridge.agu.org/2017/02/08/congress-takes-notice-scientific-integrity/" />
<meta property="og:site_name" content="The Bridge: Connecting Science and Policy" />
<meta property="article:publisher" content="https://www.facebook.com/AmericanGeophysicalUnion" />
<meta property="article:section" content="Uncategorized" />
<meta property="article:published_time" content="2017-02-08T14:17:04-05:00" />
<meta property="og:image" content="http://blogs.agu.org/thebridge/files/2017/02/nelson.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Senator Bill Nelson (D-FL) and 26 other Senators recently introduced S.338, legislation that aims to promote and protect scientific integrity. The bill contains language that would require the Directors of the Office of Science and Technology Policy (OSTP) and the Office of Management and Budget (OMB) to establish policies to protect scientists and the scientific endeavor, including preventing the intentional and unintentional tampering of data and safeguarding open communication of &hellip;" />
<meta name="twitter:title" content="Congress Takes Notice of Scientific Integrity - The Bridge: Connecting Science and Policy" />
<meta name="twitter:site" content="@theAGU" />
<meta name="twitter:image" content="http://blogs.agu.org/thebridge/files/2017/02/nelson.jpg" />
<meta name="twitter:creator" content="@theAGU" />
<meta property="DC.date.issued" content="2017-02-08T14:17:04-05:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//blogs.agu.org' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Bridge: Connecting Science and Policy &raquo; Feed" href="http://thebridge.agu.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Bridge: Connecting Science and Policy &raquo; Comments Feed" href="http://thebridge.agu.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Bridge: Connecting Science and Policy &raquo; Congress Takes Notice of Scientific Integrity Comments Feed" href="http://thebridge.agu.org/2017/02/08/congress-takes-notice-scientific-integrity/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/thebridge.agu.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://thebridge.agu.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bp-default-main-css'  href='http://thebridge.agu.org/wp-content/plugins/buddypress/bp-themes/bp-default/_inc/css/default.css?ver=2.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='agu-buddypress-css'  href='http://thebridge.agu.org/wp-content/themes/agu-buddypress/style.css?ver=2.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='bp-default-responsive-css'  href='http://thebridge.agu.org/wp-content/plugins/buddypress/bp-themes/bp-default/_inc/css/responsive.css?ver=2.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='tabber_widget-tabber-widget-basic-dark-css'  href='http://thebridge.agu.org/wp-content/plugins/tabber-widget/templates/basic-dark.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://thebridge.agu.org/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://thebridge.agu.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://thebridge.agu.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://blogs.agu.org/thebridge/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='http://blogs.agu.org/thebridge/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"my_favs":"My Favorites","accepted":"Accepted","rejected":"Rejected","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all %d comments","show_all":"Show all","comments":"comments","close":"Close","view":"View","mark_as_fav":"Favorite","remove_fav":"Remove Favorite","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost."};
/* ]]> */
</script>
<script type='text/javascript' src='http://thebridge.agu.org/wp-content/plugins/buddypress/bp-themes/bp-default/_inc/global.js?ver=2.7.4'></script>
<script type='text/javascript' src='http://thebridge.agu.org/wp-content/plugins/tabber-widget/js/jquery.idTabs.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://thebridge.agu.org/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.2'></script>
<link rel='https://api.w.org/' href='http://thebridge.agu.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://thebridge.agu.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://thebridge.agu.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://thebridge.agu.org/?p=6351' />
<link rel="alternate" type="application/json+oembed" href="http://thebridge.agu.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthebridge.agu.org%2F2017%2F02%2F08%2Fcongress-takes-notice-scientific-integrity%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://thebridge.agu.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthebridge.agu.org%2F2017%2F02%2F08%2Fcongress-takes-notice-scientific-integrity%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://thebridge.agu.org/wp-admin/admin-ajax.php';</script>

	<script type="text/javascript" src="http://maps.google.com/maps/api/js?sensor=false"></script>
	<style type="text/css">
        .entry-content img {max-width: 100000%; /* override */}
    </style> 
	<style type="text/css">
.videoreadr .ui-widget { font-size:90% !important }
/*.videoreadr .l_toolbar .logo_link img { width:90px !important } uncomment if the VideoReadr logo is too big */
</style>

<script src="http://ajax.googleapis.com/ajax/libs/swfobject/2.1/swfobject.js" type="text/javascript"></script>

<script type="text/javascript">
if (!('jQuery' in window))
{
	document.write('<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></scr' + 'ipt>');
}
</script>
<!-- Google Analytics Tracking by Google Analyticator 6.5.2: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = ['pdf','doc','docx','mp3'];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-45414055-1', 'auto');
	ga('require', 'linkid', 'linkid.js');
 
	ga('send', 'pageview');
</script>


<style type="text/css">
.signin {
	color:#44444a;
	font-size:0.7em;
}
.signin a:link, .signin a:visited, .signin a:active {
	color:#bbbbcc !important;
	font-size:0.7em;
}
.signin a:hover  {
	color:#ffffff !important;;
}
</style>

</head>

<body class="post-template-default single single-post postid-6351 single-format-standard no-js" >
<script type="text/javascript">//<![CDATA[
(function(){var c=document.body.className;c=c.replace(/no-js/,'js');document.body.className=c;})();
//]]></script>
<div id="header">
  <div class="container">
    <div class="logo"><a href="http://blogs.agu.org" title="Home">
    
    <img src="http://thebridge.agu.org/wp-content/themes/agu-buddypress/images/logo.png" width="464" height="53" alt="AGU Blogosphere" />

    </a></div>
    <div class="nav" id="primaryNav">
                              <div class="menu-header-menu-container" id="menu-header-menu-container">
        <ul class="menu" id="menu-header-menu">
          <li class="menu-item menu-item-type-post_type" id="menu-item-2229"><a href="http://blogs.agu.org">Home</a></li>
          <li class="menu-item menu-item-type-post_type current-menu-item" id="menu-item-2228"><a href="http://blogs.agu.org/blogs/">Blogs</a></li>
          <li class="menu-item menu-item-type-post_type last" id="menu-item-2230"><a href="http://blogs.agu.org/about-the-blogosphere/">About</a></li>
        </ul>
      </div>
    </div>
    <div class="search">
      <form action="http://thebridge.agu.org/" method="get">
        <input type="text" value="Enter Keyword(s)" onblur=" if (this.value == '') this.value = 'Enter Keyword(s)';" onfocus=" if (this.value == 'Enter Keyword(s)') this.value = '';" class="s" id="s" name="s" />
        <input type="image" name="submit" id="submit" src="http://thebridge.agu.org/wp-content/themes/agu-buddypress/images/btn-search.png" alt="Search"  />
        <br class="clearfloat" />
         <p>
          <input type="radio" name="mswhere" id="blog" value="blog" checked="checked" />
          <label for="blog">This blog</label>
          <input type="radio" name="mswhere" id="global" value="all"  />
          <label for="global">Site</label>
        </p>
       </form>
    </div>
    <div class="signin">
            <a href="/register" id="getlogin">Sign In</a>
          </div>
  </div>
  <br class="clearfloat" />
</div>
<div class="main">
<div class="top"></div>
<div class="wrapper">
<div class="container">

<div id="container">
  <div id="content">
    	<div id="child-blog">
	  <div class="banner">
		<h2><a href="http://thebridge.agu.org"><img src="http://blogs.agu.org/thebridge/files/2013/10/cropped-The-Bridge_Full-banner1.jpg" width="696" height="121" alt="The Bridge: Connecting Science and Policy" /></a></h2>
	  </div>
	  <div class="nav">
		<div class="menu"><ul>
<li ><a href="http://thebridge.agu.org/">Home</a></li><li class="page_item page-item-3139"><a href="http://thebridge.agu.org/about/">About</a></li>
<li class="page_item page-item-3142"><a href="http://thebridge.agu.org/contact-us/">Contact Us</a></li>
<li class="page_item page-item-3140"><a href="http://thebridge.agu.org/guidelines/">Guidelines</a></li>
</ul></div>
		<br class="clearfloat" />
	  </div>
      <br class="clearfloat" />
	</div>
	        <div class="dynamic" id="blog-single">
                  <div class="post entry" id="post-6351">
        <div class="post-content">
          <p class="date">
            February 8, 2017          </p>
          <h2 class="posttitle"><a href="http://thebridge.agu.org/2017/02/08/congress-takes-notice-scientific-integrity/" rel="bookmark" title="Permanent Link to Congress Takes Notice of Scientific Integrity">
            Congress Takes Notice of Scientific Integrity            </a></h2>
          <div class="nameAndShare" style="margin-top:5px;
width:655px;   border-bottom: 1px #C4D5E3 dotted; 
height:40px;
Xbackground-color:#ab0;
">
            <div style="float:left; height:35px; Xbackground-color:#005;">
              <p><em>Posted by <a href="http://blogs.agu.org/members/cbunge/" title="cbunge">cbunge</a></em></p>
            </div>

                        <div class="addthis_single" style="float:right; Xbackground-color:#f55; padding-top:6px; height:35px;">
              <!-- AddThis Button BEGIN -->
              <div class="addthis_toolbox addthis_default_style"><a class="addthis_button_google_plusone" g:plusone:size="medium"></a> <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a> <a class="addthis_button_tweet"></a> <a class="addthis_counter addthis_pill_style"></a> </div>
              <script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
              <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=mjvinas"></script>
              <!-- AddThis Button END -->
            </div>
                        
            <div style="clear:both;"></div>
          </div>
          <div class="entry"  style="margin-top:15px;">
            <p>Senator Bill Nelson (D-FL) and 26 other Senators recently introduced <a href="https://www.congress.gov/bill/115th-congress/senate-bill/338?q=%7B%22search%22%3A%5B%22s338%22%5D%7D&amp;r=1" target="_blank">S.338</a>, legislation that aims to promote and protect scientific integrity. The bill contains language that would require the Directors of the Office of Science and Technology Policy (OSTP) and the Office of Management and Budget (OMB) to establish policies to protect scientists and the scientific endeavor, including preventing the intentional and unintentional tampering of data and safeguarding open communication of scientific findings from federally funded research. AGU appreciates the leadership of these members of Congress and their willingness to act to protect science and the rights of scientists.</p>
<div id="attachment_6358" style="width: 324px" class="wp-caption alignright"><a href="http://thebridge.agu.org/files/2017/02/nelson.jpg"><img class="wp-image-6358" src="http://thebridge.agu.org/files/2017/02/nelson.jpg" width="314" height="205" srcset="http://thebridge.agu.org/files/2017/02/nelson.jpg 720w, http://thebridge.agu.org/files/2017/02/nelson-300x196.jpg 300w" sizes="(max-width: 314px) 100vw, 314px" /></a><p class="wp-caption-text">Florida Senator Bill Nelson</p></div>
<p>In light of recent <a href="https://www.washingtonpost.com/politics/federal-agencies-ordered-to-restrict-their-communications/2017/01/24/9daa6aa4-e26f-11e6-ba11-63c4b4fb5a63_story.html?utm_term=.7dd029b6fae2" target="_blank">reports</a> that raise questions regarding scientific integrity at federal agencies and potential barriers to open communication of scientific information, a strong commitment to uphold the principles of the scientific enterprise is appreciated. Together with these Senators and many other members of Congress, AGU shares the same values regarding the importance of scientific integrity.</p>
<p>Last month, AGU sent <a href="https://news.agu.org/files/2017/01/AGU-Scientific-Integrity-Letter-to-EPA.pdf" target="_blank">letters</a> to federal science agencies expressing its concerns over those reports. The letters stated how such actions contradict AGU’s principles and the principles of the scientific community. AGU firmly holds that it is important that the scientific process is unimpeded by political or legal processes.</p>
<p>The foundation of science is rooted in open and healthy debate. To ensure scientific integrity, scientists must be allowed to:</p>
<ul>
<li>share their findings through publications and associated communications;</li>
<li>work through questions and scrutiny through the gold-standard peer-review process;</li>
<li>not be subjected to fraud investigations or harassment simply for sharing scientific results that some may see as politically controversial; and</li>
<li>be given the necessary time to discuss and analyze methodology, interpretations of data, and findings as part of the daily scientific discourse.</li>
</ul>
<p>This level of transparency in science is a key tenant of the scientific process. Except in the case of proprietary information or constraints arising from national security, scientists must be permitted to present their results to the scientific community, policy makers, the media, and the public without censorship, intimidation, or political interference.</p>
<p>While mistakes can and do happen in science, the scientific community has processes in place to ensure that these mistakes are vetted and corrected based on current understandings.</p>
<p>Moving forward, AGU will continue to speak out about the importance of scientific integrity. We reaffirm our commitment to our members and the broader scientific community to promote the principles of scientific integrity. We will continue to engage policy-makers on this issue to ensure the advancement of science and the protection of our scientists.</p>
<p>You can share our letter and your concerns with your lawmakers through our <a href="http://actioncenter.agu.org/" target="_blank">Policy Action Center</a>.  If you have comments or ideas about what should be included as part of scientific integrity, please email <a href="mailto:sciencepolcy@agu.org">sciencepolcy@agu.org</a>.</p>
                        <br class="clearfloat"  />
          </div>
          <p class="postmetadata">Posted in:
            <a href="http://thebridge.agu.org/category/uncategorized/" rel="category tag">Uncategorized</a>            <span class="comments">
            <a href="http://thebridge.agu.org/2017/02/08/congress-takes-notice-scientific-integrity/#respond">No Comments/Trackbacks &#187;</a>            </span></p>
            
        </div>
       </div>
       <div class="navigation">
        <div class="alignleft">
          <a href="http://thebridge.agu.org/2017/01/30/agu-gsa-respond-immigration-bans-impact-science/" rel="prev">&larr; Previous Post</a>        </div>
        <div class="alignright">
                </div>
        <br class="clearfloat"  />
      </div>
      	
	
		
	
		
		<div id="respond">

			<div class="comment-avatar-box">
				<div class="avb">
											<img alt='' src='http://2.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo avatar-default' height='50' width='50' />									</div>
			</div>

			<div class="comment-content">

				<h3 id="reply" class="comments-header">
					Leave a Reply				</h3>

				<p id="cancel-comment-reply">
					<a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/08/congress-takes-notice-scientific-integrity/#respond" style="display:none;">Click here to cancel reply.</a>				</p>

				
					<p class="alert">
						You must be <a href="http://thebridge.agu.org/wp-login.php?redirect_to=http%3A%2F%2Fthebridge.agu.org%2F2017%2F02%2F08%2Fcongress-takes-notice-scientific-integrity%2F" title="Log in">logged in</a> to post a comment.					</p>

				
			</div><!-- .comment-content -->
		</div><!-- #respond -->

		
		          </div>
      </div>
  <!-- #content -->
</div>
<div id="sidebar">
    <div class="social">
           <span class="connect-name">Connect with  Science Policy:</span>
        <span class="icons">
                	<a href="https://www.facebook.com/AmericanGeophysicalUnion" target="_blank"><img src="http://thebridge.agu.org/wp-content/themes/agu-buddypress/images/social-rev/facebook.png" width="25" height="25" alt="Facebook" /></a>
            	<a href="https://twitter.com/AGUSciPolicy" target="_blank"><img src="http://thebridge.agu.org/wp-content/themes/agu-buddypress/images/social-rev/twitter.png" width="25" height="25" alt="Twitter" /></a>
        
    	<a href="http://thebridge.agu.org/feed" target="_blank"><img src="http://thebridge.agu.org/wp-content/themes/agu-buddypress/images/social-rev/rssfeed.png" width="25" height="25" alt="RSS Feed" /></a>
   		</span>
        <br class="clearfloat" />
    </div>
    
<!-- ////////////////////////////// -->




<!-- \\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\ -->    
    
    
    
    <div id="text-2" class="widget widget_text"><h3 class="widgettitle">The Bridge: Connecting Science and Policy</h3>			<div class="textwidget"><p><em>The Bridge</em> is an AGU blog that connects science and policy. It provides a platform for scientists, policy makers, and experts to communicate ideas about the science policy interface.</p>
</div>
		</div><div id="text-5" class="widget widget_text">			<div class="textwidget"><h4><strong><font color="#122F5E">Ideas and opinions expressed on this site are those of the authors and commenters alone. They do not necessarily represent the views of the American Geophysical Union.</a></font></strong></h4></div>
		</div><div id="blog_subscription-2" class="widget jetpack_subscription_widget"><h3 class="widgettitle">Subscribe via Email</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div><p>Join 39 other subscribers</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://thebridge.agu.org/2017/02/08/congress-takes-notice-scientific-integrity/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div><div id="blog-list" class="widget widget_myHelloWorld"><h3 class="widgettitle">Other AGU Blogs</h3>    <ul class="bloglist">
        <li>
            <p class="left"><img src="/wp-content/themes/agu-buddypress/images/widget/bloglist/headshots_bloglist_squares_dan.png" /></p>
            <p class="right"><a href="http://blogs.agu.org/wildwildscience/" class="more">Dan's Wild Wild Science Journal <span class="more-arrow">&gt;&gt;</span></a></p><div class="clear"></div>
        </li>

        <li>
            <p class="left"><img src="/wp-content/themes/agu-buddypress/images/widget/bloglist/headshots_bloglist_squares_dave.png" /></p>
            <p class="right"><a href="http://blogs.agu.org/landslideblog/" class="more">The Landslide Blog <span class="more-arrow">&gt;&gt;</span></a></p><div class="clear"></div>
        </li>


        <li>
            <p class="left"><img src="/wp-content/themes/agu-buddypress/images/widget/bloglist/headshots_bloglist_squares_Callan.png" /></p>
            <p class="right"><a href="http://blogs.agu.org/mountainbeltway/" class="more">Mountain Beltway <span class="more-arrow">&gt;&gt;</span></a></p><div class="clear"></div>
        </li>
        <li>
            <p class="left"><img src="http://blogs.agu.org/wp-content/uploads/2016/10/field-40x40.png" /></p>
            <p class="right"><a href="http://blogs.agu.org/thefield" class="more">The Field<span class="more-arrow">&gt;&gt;</span></a></p><div class="clear"></div>
        </li>

        <li>
            <p class="left"><img src="/wp-content/themes/agu-buddypress/images/widget/bloglist/lauraguertinmainesmall_resized_42x42.png" /></p>
            <p class="right"><a href="http://blogs.agu.org/geoedtrek/" class="more">GeoEd Trek<span class="more-arrow">&gt;&gt;</span></a></p><div class="clear"></div>
        </li>

        <li>
            <p class="left"><img src="/wp-content/themes/agu-buddypress/images/widget/bloglist/headshots_bloglist_squares_geo.png" /></p>
            <p class="right"><a href="http://blogs.agu.org/geospace/" class="more">GeoSpace <span class="more-arrow">&gt;&gt;</span></a></p><div class="clear"></div>
        </li>

        <li>
            <p class="left"><img src="http://blogs.agu.org/wp-content/uploads/2016/10/glaciers-perspective-40x40.jpg" /></p>
            <p class="right"><a href="http://blogs.agu.org/fromaglaciersperspective/" class="more">From a Glacier's Perspective<span class="more-arrow">&gt;&gt;</span></a></p><div class="clear"></div>
        </li>
        <li>
            <p class="left"><img src="http://blogs.agu.org/wp-content/uploads/2016/10/editorsvox-40x40.jpg" /></p>
            <p class="right"><a href="https://eos.org/editors-vox" class="more">Editors' Vox<span class="more-arrow">&gt;&gt;</span></a></p><div class="clear"></div>
        </li>


        <li>
            <p class="left"><img src="http://blogs.agu.org/wp-content/uploads/2016/10/water-40x40.png" /></p>
            <p class="right"><a href="http://blogs.agu.org/waterunderground" class="more">Water Underground<span class="more-arrow">&gt;&gt;</span></a></p><div class="clear"></div>
        </li>
        <li>
            <p class="left"><img src="/wp-content/themes/agu-buddypress/images/widget/bloglist/headshots_bloglist_squares_jess.png" /></p>
            <p class="right"><a href="http://blogs.agu.org/magmacumlaude/" class="more">Magma Cum Laude <span class="more-arrow">&gt;&gt;</span></a></p><div class="clear"></div>
        </li>

        <li>
            <p class="left"><img src="/wp-content/themes/agu-buddypress/images/widget/bloglist/headshots_bloglist_squares_Ryan.png" /></p>
            <p class="right"><a href="http://blogs.agu.org/martianchronicles/" class="more">Martian Chronicles <span class="more-arrow">&gt;&gt;</span></a></p><div class="clear"></div>
        </li>
        <li>
            <p class="left"><img src="/wp-content/themes/agu-buddypress/images/widget/bloglist/headshots_bloglist_squares_plainspoken.png" /></p>
            <p class="right"><a href="http://blogs.agu.org/sciencecommunication/" class="more">The Plainspoken Scientist <span class="more-arrow">&gt;&gt;</span></a></p><div class="clear"></div>
        </li>


        <li>
            <p class="left"><img src="/wp-content/themes/agu-buddypress/images/widget/bloglist/headshots_bloglist_squares_evelyn.jpg" /></p>
            <p class="right"><a href="http://blogs.agu.org/georneys/" class="more">Georneys <span class="more-arrow">&gt;&gt;</span></a></p><div class="clear"></div>
        </li>
        <li>
            <p class="left"><img src="http://blogs.agu.org/wp-content/uploads/2016/10/The-Bridge-40x40.jpg" /></p>
            <p class="right"><a href="http://blogs.agu.org/thebridge/" class="more">The Bridge <span class="more-arrow">&gt;&gt;</span></a></p><div class="clear"></div>
        </li>

        <li>
            <p class="left"><img src="/wp-content/themes/agu-buddypress/images/widget/bloglist/AustinElliott_headshot_resized_mini_04302013.jpg" /></p>
            <p class="right"><a href="http://blogs.agu.org/tremblingearth/" class="more">The Trembling Earth<span class="more-arrow">&gt;&gt;</span></a></p><div class="clear"></div>
        </li>
        <li>
            <p class="left"><img src="/wp-content/themes/agu-buddypress/images/widget/bloglist/headshots_bloglist_squares_josh.png" /></p>
            <p class="right"><a href="http://blogs.agu.org/terracentral/" class="more">terra central <span class="more-arrow">&gt;&gt;</span></a></p><div class="clear"></div>
        </li>
        <li>
            <p class="left"><img src="http://blogs.agu.org/wp-content/uploads/2016/11/OntheJob-40x40.png" /></p>
            <p class="right"><a href="http://blogs.agu.org/onthejob" class="more">On the Job<span class="more-arrow">&gt;&gt;</span></a></p><div class="clear"></div>
        </li>


    </ul>
    </div><div id="tabber_widget-10" class="widget tabber_widget"><h3 class="widgettitle">Quick Links</h3>	<div id="tabber_widget-10-content" class="tabber-widget-1 tabber-widget-basic-dark">
		<ul class="tabber-widget-tabs">
											<li><a class="selected" href="#tab-tabber_widget-10-1">Popular Posts</a></li>
											<li><a href="#tab-tabber_widget-10-2">Latest Posts</a></li>
					</ul>
								<div id="tab-tabber_widget-10-1" class="tabber-widget-content">
				<div class="tabber-widget widget_most_popular_posts" id="most_popular_posts-4">
<h5 class="tabber-widget-title">Most Popular Posts</h5>
<ul>	<li><a href="http://thebridge.agu.org/2013/06/05/global-warming-public-opinion-and-policy/">Global Warming: Public Opinion and Policy</a></li>
	<li><a href="http://thebridge.agu.org/2014/01/13/the-polar-vortex-gets-its-15-minutes-of-fame/">The Polar Vortex Gets Its 15 Minutes of Fame</a></li>
	<li><a href="http://thebridge.agu.org/2014/06/12/new-research-questions-emerge-arctic-melting/">New research questions emerge from Arctic melting </a></li>
	<li><a href="http://thebridge.agu.org/2014/05/14/4-maps-americas-climate-energy-outlook-2-will-worry-2-will-give-hope/">4 maps on America’s climate and energy outlook: 2 that will worry you, 2 that will give you hope</a></li>
	<li><a href="http://thebridge.agu.org/2013/06/03/complex-science-and-policy-challenges-in-u-s-onshore-and-offshore-energy/">Complex Science and Policy Challenges in U.S. Onshore and Offshore Energy</a></li>
</ul>
</div>
			</div>
								<div id="tab-tabber_widget-10-2" class="tabber-widget-content">
						<div class="tabber-widget widget_recent_entries" id="recent-posts-3">		<h5 class="tabber-widget-title">Recent Posts</h5>		<ul>
					<li>
				<a href="http://thebridge.agu.org/2017/02/08/congress-takes-notice-scientific-integrity/">Congress Takes Notice of Scientific Integrity</a>
						</li>
					<li>
				<a href="http://thebridge.agu.org/2017/01/30/agu-gsa-respond-immigration-bans-impact-science/">AGU, GSA Respond to Immigration Ban’s Impact on Science</a>
						</li>
					<li>
				<a href="http://thebridge.agu.org/2017/01/27/10-ways-engage-members-congress-minutes/">10 Ways to Engage your Members of Congress in Minutes</a>
						</li>
					<li>
				<a href="http://thebridge.agu.org/2017/01/19/farewell-president-obama/">Farewell, President Obama.</a>
						</li>
					<li>
				<a href="http://thebridge.agu.org/2017/01/10/fall-meeting-miss-science-policy-101/">Fall Meeting: Did You Miss Science Policy 101?</a>
						</li>
				</ul>
		</div>					</div>
			</div>
	
	<script type="text/javascript">
		jQuery("#tabber_widget-10-content ul").idTabs();
	</script>
</div><div id="categories-2" class="widget widget_categories"><h3 class="widgettitle">Categories</h3><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="80">Agriculture</option>
	<option class="level-0" value="107">Arctic</option>
	<option class="level-0" value="42">Climate</option>
	<option class="level-0" value="69">Congress</option>
	<option class="level-0" value="158">Election</option>
	<option class="level-0" value="115">Energy</option>
	<option class="level-0" value="66">Fall Meeting</option>
	<option class="level-0" value="44">Federal budget</option>
	<option class="level-0" value="79">National Climate Assessment</option>
	<option class="level-0" value="41">Natural hazards</option>
	<option class="level-0" value="40">Natural resources</option>
	<option class="level-0" value="43">Oceans</option>
	<option class="level-0" value="61">Policy</option>
	<option class="level-0" value="119">Public Health</option>
	<option class="level-0" value="37">Science communication</option>
	<option class="level-0" value="83">Science Policy Conference</option>
	<option class="level-0" value="39">Social media</option>
	<option class="level-0" value="51">Space</option>
	<option class="level-0" value="46">STEM education</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="38">Value of science</option>
	<option class="level-0" value="111">Water</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://thebridge.agu.org/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="text-4" class="widget widget_text"><h3 class="widgettitle">Twitter</h3>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/AGUSciPolicy" data-widget-id="384698141376651265">Tweets by @AGUSciPolicy</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div></div><br class="clearfloat" />
</div>
</div>
</div>
<div class="footer">
    <div class="container">
    <div class="wrapper">
      <div class="copyright">&copy;2017 <a href="http://www.agu.org" target="_blank">American Geophysical Union</a>. All rights reserved. <em>Powered by RS</em>.</div>
      <div class="nav">
                <div class="menu-footer-menu-container">
          <ul class="menu" id="menu-footer-menu">
            <li class="menu-item menu-item-type-post_type" id="menu-item-2251"><a href="http://blogs.agu.org/terms-of-use/">Terms of Use</a></li>
            <li class="menu-item menu-item-type-post_type" id="menu-item-2252"><a href="http://blogs.agu.org/privacy-policy/">Privacy Policy</a></li>
            <li class="menu-item menu-item-type-post_type last" ><a href="http://blogs.agu.org/contact-us-4/">Contact Us</a></li>
          </ul>
        </div>
        <!-- <a href="#">Commenting policy</a> | <a href="#">Terms of use</a> | <a href="#">RSS Feeds</a> | <a href="#">Archives</a>--></div>
      <br class="clearfloat" />
    </div>
  </div>
  </div>
 <!--Google Analytics - stays at bottom of page just above body tag-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-466546-6']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!--end Google Analytics-->



<link rel='stylesheet' id='wangguard-bp-css'  href='http://thebridge.agu.org/wp-content/plugins/wangguard/css/wangguard-bp.css?ver=1.7' type='text/css' media='all' />
<script type='text/javascript' src='http://thebridge.agu.org/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://thebridge.agu.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://thebridge.agu.org/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://thebridge.agu.org/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'69499171',post:'6351',tz:'-5',srv:'thebridge.agu.org'} ]);
	_stq.push([ 'clickTrackerInit', '69499171', '6351' ]);
</script>

</body></html>